you may need to install the HTML::Entities module

  I managed to sort it myself. As I was using the server provided by my university I had no access to install the required module (HTML::Entities). I decided to then set up the required module on my own Apache web server on a virtual machine and managed to get it working this way after sorting out some syntax/spelling errors. The way I installed the HTML::Entities module was through the synaptic package manager, just by searching libhtml-parser-perl the module was found and installed. I r ...

View More
  Dibaca 100 kali